Typescript Intellisense XRM Namespace
Please make the Namespace of the current "XRMBase" changable or put it fixed to Xrm.
It's pretty annoying when working with Xrm.Utility... etc. so you gotta fake it every time with declare const Xrm: XrmBase<any> or something similar
Afaik the intellisense files are created by xrmdefinitelytyped(?) and they have a setting for that but where to store the config?